1
Vote

Installing on .NET 3.5 site takes the site down

description

The manifest should indicate that the module requires .NET 4. You can add this to your manifest:
 
<dependencies>
<dependency type="Type">System.Tuple</dependency>
</dependencies>

comments