This project is read-only.

Installing on .NET 3.5 site takes the site down

The manifest should indicate that the module requires .NET 4. You can add this to your manifest:   <dependencies> <dependency type="Type">System.Tuple</dependency> </dependencies>

Id #31327 | Release: None | Updated: Feb 2, 2013 at 12:18 AM by dukesb11 | Created: Aug 26, 2011 at 10:14 PM by dukesb11

Analysis fails with NullReferenceException

I don't get anything back after clicking to run the analysis, but I see this in the event viewer:   DotNetNuke.Services.Exceptions.PageLoadException: Object reference not set to an instance of an o...

Id #31326 | Release: None | Updated: Feb 2, 2013 at 12:18 AM by dukesb11 | Created: Aug 26, 2011 at 10:11 PM by dukesb11

  • 1-2 of 2 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items